<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://accommodationtimes.com/xmlrpc.php" />

<title>Real Estate: Getting Turkish Citizenship Became Easier -</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://accommodationtimes.com/real-estate-getting-turkish-citizenship-became-easier/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Real Estate: Getting Turkish Citizenship Became Easier -" />
<meta property="og:description" content="By Accommodation Times Bureau ISTANBUL: Turkey has lowered the minimum amount of capital investment required to obtain Turkish citizenship from $2 million to $500,000 while the lower limit for granting citizenship to foreigners that buy real estate was also decreased from $1 million to $250,000. It has been a month since the amendment has been..." />
<meta property="og:url" content="https://accommodationtimes.com/real-estate-getting-turkish-citizenship-became-easier/" />
<meta property="article:publisher" content="https://www.facebook.com/accommodationtimes/" />
<meta property="article:tag" content="NRI" />
<meta property="article:tag" content="Real Estate" />
<meta property="article:tag" content="Turkey Investment" />
<meta property="article:section" content="Real Estate News" />
<meta property="article:published_time" content="2018-12-06T10:06:16+00:00" />
<meta property="og:image" content="https://accommodationtimes.com/wp-content/uploads/2018/12/buy_property_turkey_citizenship.jpg" />
<meta property="og:image:secure_url" content="https://accommodationtimes.com/wp-content/uploads/2018/12/buy_property_turkey_citizenship.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="391" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="By Accommodation Times Bureau ISTANBUL: Turkey has lowered the minimum amount of capital investment required to obtain Turkish citizenship from $2 million to $500,000 while the lower limit for granting citizenship to foreigners that buy real estate was also decreased from $1 million to $250,000. It has been a month since the amendment has been..." />
<meta name="twitter:title" content="Real Estate: Getting Turkish Citizenship Became Easier -" />
<meta name="twitter:site" content="@accotimes" />
<meta name="twitter:image" content="https://accommodationtimes.com/wp-content/uploads/2018/12/buy_property_turkey_citizenship.jpg" />
<meta name="twitter:creator" content="@accotimes" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/accommodationtimes.com\/","sameAs":["https:\/\/www.facebook.com\/accommodationtimes\/","https:\/\/www.instagram.com\/accommodationtimes","https:\/\/www.youtube.com\/user\/accomodationtimes","https:\/\/in.pinterest.com\/accommodationtimes","https:\/\/twitter.com\/accotimes"],"@id":"https:\/\/accommodationtimes.com\/#organization","name":"Accommodation Times","logo":"https:\/\/accommodationtimes.com\/wp-content\/uploads\/2018\/04\/AT-LOGO-MAIN.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://accommodationtimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://accommodationtimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Real Estate: Getting Turkish Citizenship Became Easier Comments Feed" href="https://accommodationtimes.com/real-estate-getting-turkish-citizenship-became-easier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/accommodationtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='utbap_lib_css-css'  href='https://accommodationtimes.com/wp-content/plugins/add-youtube-feed/includes/../css/youmax-pro.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='smls-fontawesome-style-css'  href='https://accommodationtimes.com/wp-content/plugins/smart-logo-showcase-lite/css/font-awesome.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900italic%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300italic%2C400italic%2C700%2C700italic%2C900italic%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A300%2C400%2C700%2C800+Sans%3A300%2C400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-droid-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-oxygen-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A300%2C400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-owl-style-css'  href='https://accommodationtimes.com/wp-content/plugins/smart-logo-showcase-lite/css/owl.carousel.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smls-tooltip-style-css'  href='https://accommodationtimes.com/wp-content/plugins/smart-logo-showcase-lite/css/tooltipster.bundle.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smls-frontend-style-css'  href='https://accommodationtimes.com/wp-content/plugins/smart-logo-showcase-lite/css/smls-frontend-style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smls-responsive-style-css'  href='https://accommodationtimes.com/wp-content/plugins/smart-logo-showcase-lite/css/smls-responsive.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://accommodationtimes.com/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://accommodationtimes.com/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-ticker-css'  href='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/news-ticker/ticker-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css'  href='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css'  href='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css'  href='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css'  href='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='opanda-lockers-css'  href='https://accommodationtimes.com/wp-content/plugins/social-locker/bizpanda/assets/css/lockers.020307.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css'  href='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/css/style.php?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://accommodationtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/plugins/add-youtube-feed/includes/../js/youmax-pro.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/plugins/smart-logo-showcase-lite/js/owl.carousel.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/plugins/smart-logo-showcase-lite/js/tooltipster.bundle.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/plugins/smart-logo-showcase-lite/js/smls-frontend-script.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js?ver=1.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/accommodationtimes.com\/wp-admin\/admin-ajax.php","ajax_nonce":"f5fd6fcb9c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js?ver=1.3.9'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://accommodationtimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://accommodationtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://accommodationtimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://accommodationtimes.com/?p=35171' />
<link rel="alternate" type="application/json+oembed" href="https://accommodationtimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faccommodationtimes.com%2Freal-estate-getting-turkish-citizenship-became-easier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://accommodationtimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faccommodationtimes.com%2Freal-estate-getting-turkish-citizenship-became-easier%2F&#038;format=xml" />
        <script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'horizontal',
                    auto:true,
                    pause: '6000',
                    speed: '5000'
                });
                });
        </script>
    
<link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:600|Dosis:400|Oswald:400|Oswald:400|Dosis:400|Oswald:400|Oswald:400|Dosis:400|Dosis:400|Oswald:400|Oswald:400|Oswald:400&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #dd3333;
		}
		</style>
	        <!-- 
            Lockers: Facebook SDK
            OnePress, bizpanda.com
        -->
        <script>
            window.fbAsyncInitPredefined = window.fbAsyncInit;
            window.fbAsyncInit = function() {
                window.FB.init({
                    appId: 117100935120196,
                    status: true,
                    cookie: true,
                    xfbml: true,
                    version: 'v2.10'
                });
                window.FB.init = function(){};
                window.fbAsyncInitPredefined && window.fbAsyncInitPredefined();
            };
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js?";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- / -->   
        <link rel="icon" href="https://accommodationtimes.com/wp-content/uploads/2018/04/Atimes-logo-PNG-58x83.png" sizes="32x32" />
<link rel="icon" href="https://accommodationtimes.com/wp-content/uploads/2018/04/Atimes-logo-PNG.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://accommodationtimes.com/wp-content/uploads/2018/04/Atimes-logo-PNG.png" />
<meta name="msapplication-TileImage" content="https://accommodationtimes.com/wp-content/uploads/2018/04/Atimes-logo-PNG.png" />
</head>

<body class="post-template-default single single-post postid-35171 single-format-standard single-post-right-sidebar header_style1 home-default-layout single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header" role="banner">
            <div class="top-menu-wrapper clearfix">
    <div class="apmag-container">
                <div class="top-menu-left">
            <nav id="top-navigation" class="top-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                <div id="apmag-top-header-menu" class="menu"><ul id="menu-new-top" class="menu accesspress_mag_mega_menu"><li id="menu-item-32667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32667"><a href="https://accommodationtimes.com/">Home</a></li>
<li id="menu-item-32668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32668"><a href="https://accommodationtimes.com/about/">About</a></li>
<li id="menu-item-32670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32670"><a href="https://accommodationtimes.com/ask-an-expert/">Ask an Expert</a></li>
<li id="menu-item-32672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32672"><a href="https://accommodationtimes.com/submit-article/">Submit Article</a></li>
<li id="menu-item-32674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32674"><a href="https://accommodationtimes.com/career-with-us/">Career</a></li>
<li id="menu-item-33058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33058"><a href="#">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-32676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32676"><a href="https://accommodationtimes.com/subscribe/">Subscribe Newspaper</a></li>
	<li id="menu-item-33059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33059"><a href="https://accommodationtimes.com/subscribe-for-accommodation-times-weekly-newsletter/">Subscribe Weekly Newsletter</a></li>
</ul>
</li>
<li id="menu-item-32958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32958"><a href="http://ebook.accommodationtimes.com/">Real Estate Books</a></li>
<li id="menu-item-32959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32959"><a href="http://www.atirem.edu.in/">Real Estate Courses</a></li>
<li id="menu-item-32675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32675"><a href="https://accommodationtimes.com/contact-us/">Contact Us</a></li>
</ul></div>            </nav><!-- #site-navigation -->
        </div><!--. top-menu-left -->
        
        <div class="top-menu-right">
            <nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
                            </nav><!-- #site-navigation -->
        </div><!-- .top-menu-right -->
    </div><!-- .apmag-container -->
</div><!-- .top-menu-wrapper -->    <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                <li class="news-item"><a href="https://accommodationtimes.com/real-estate-getting-turkish-citizenship-became-easier/">Real Estate: Getting Turkish Citizenship Became Easier</a></li>
                <li class="news-item"><a href="https://accommodationtimes.com/chapter-ii-properties-on-the-plots-allotted-by-cidco-to-co-operative-housing-societies/">Chapter II: Properties On The Plots Allotted By Cidco To Co-Operative Housing Societies</a></li>
                <li class="news-item"><a href="https://accommodationtimes.com/govt-sets-goal-to-reach-top-50-in-ease-of-doing-biz-cm/">Govt sets goal to reach top 50 in Ease of Doing Biz: CM</a></li>
                <li class="news-item"><a href="https://accommodationtimes.com/state-to-allot-land-to-widows-if-family-income-less-than-rs-50000/">State to allot land to widows if family income less than Rs 50,000</a></li>
                <li class="news-item"><a href="https://accommodationtimes.com/taj-hotel-tata-sons-plans-for-15-projects-worth-rs-550-cr-in-punjab/">Taj Hotel: TATA Sons plans for 15 projects worth Rs 550 Cr in Punjab</a></li>
            </ul>
        </div><!-- .ampmag-container -->
    </div><!-- .apmag-news-ticker -->

<script type="text/javascript">
jQuery(function($){
    // news ticker
    if( $('body').hasClass('rtl') ){
        var directionClass = 'rtl';
    } else {
        var directionClass = 'ltr';
    }
    $('#apmag-news').ticker({
        speed: 0.10,
        feedType: 'xml',
        displayType: 'reveal',
        htmlFeed: true,
        debugMode: true,
        pauseOnItems: 2000,
        fadeInSpeed: 600,        
        direction: directionClass,
        titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trending&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
    });
});
</script><div class="logo-ad-wrapper clearfix">
    <div class="apmag-container">
		<div class="site-branding">
                        <div class="sitetext-wrap">  
                <a href="https://accommodationtimes.com/" rel="home">
    			    <h1 class="site-title"></h1>
    			    <h2 class="site-description">First and Oldest Real Estate Newspaper Since 1986</h2>
                </a>
            </div>
                                    <div class="sitelogo-wrap">
                <a itemprop="url" href="https://accommodationtimes.com/">
                    <img src="https://accommodationtimes.com/wp-content/uploads/2018/04/AT-LOGO-MAIN.jpg" alt="" title="" />
                </a>
                <meta itemprop="name" content="" />
            </div><!-- .sitelogo-wrap -->
                     </div><!-- .site-branding -->		
        
        <div class="header-ad">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 320 X 100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-8429567699565873"
     data-ad-slot="9928979039"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://accommodationtimes.com/subscribe/"><img src="https://accommodationtimes.com/wp-content/uploads/2018/10/newSUBSCRIPTION-.gif" height="90" width="300" style="vertical-align: top"></a>
        </div><!--header ad-->                
    </div><!-- .apmag-container -->
</div><!-- .logo-ad-wrapper --><!-- header menu -->
<nav id="site-navigation" class="main-navigation" role="navigation">
	<div class="apmag-container">
        <div class="nav-wrapper">
            <div class="nav-toggle hide">
                <span> </span>
                <span> </span>
                <span> </span>
            </div>
			<div id="apmag-header-menu" class="menu"><ul id="menu-main" class="menu accesspress_mag_mega_menu"><li id="menu-item-32349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32349"><a href="https://accommodationtimes.com/">Home</a></li>
<li id="menu-item-33591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33591"><a href="#">News Categories</a>
<ul class="sub-menu">
	<li id="menu-item-12898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12898"><a href="https://accommodationtimes.com/category/real-estate-news/current-affairs/">Current Affairs</a></li>
	<li id="menu-item-12897" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12897"><a href="https://accommodationtimes.com/category/real-estate-news/">Real Estate</a>
	<ul class="sub-menu">
		<li id="menu-item-12900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12900"><a href="https://accommodationtimes.com/category/real-estate-news/headlines/">Headlines</a></li>
		<li id="menu-item-13534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13534"><a href="https://accommodationtimes.com/category/real-estate-news/editorial/">Editorial</a></li>
		<li id="menu-item-12899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12899"><a href="https://accommodationtimes.com/category/real-estate-news/features/">Features</a></li>
		<li id="menu-item-14379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14379"><a href="https://accommodationtimes.com/category/real-estate-news/interviews/">Interviews</a></li>
		<li id="menu-item-12902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12902"><a href="https://accommodationtimes.com/category/real-estate-news/views/">Views</a></li>
		<li id="menu-item-15736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15736"><a href="https://accommodationtimes.com/category/guest/">Guest</a></li>
		<li id="menu-item-12956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12956"><a href="https://accommodationtimes.com/category/research/infrastructure/">Infrastructure</a></li>
		<li id="menu-item-12957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12957"><a href="https://accommodationtimes.com/category/research/investments/">Investments</a></li>
		<li id="menu-item-17796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17796"><a href="https://accommodationtimes.com/category/real-estate-news/complaints/">Complaints</a></li>
	</ul>
</li>
	<li id="menu-item-12930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12930"><a href="https://accommodationtimes.com/category/housing-finance/">Housing Finance</a>
	<ul class="sub-menu">
		<li id="menu-item-12951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12951"><a href="https://accommodationtimes.com/category/housing-finance/process/">Process</a></li>
		<li id="menu-item-12932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12932"><a href="https://accommodationtimes.com/category/housing-finance/articles/">Articles</a></li>
		<li id="menu-item-12933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12933"><a href="https://accommodationtimes.com/category/housing-finance/comparison/">Comparison</a></li>
		<li id="menu-item-12934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12934"><a href="https://accommodationtimes.com/category/housing-finance/documentation/">Documentation</a></li>
		<li id="menu-item-12936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12936"><a href="https://accommodationtimes.com/category/housing-finance/faqs/">FAQs</a></li>
		<li id="menu-item-12935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12935"><a href="https://accommodationtimes.com/category/housing-finance/eligibility/">Eligibility</a></li>
		<li id="menu-item-12937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12937"><a href="https://accommodationtimes.com/category/housing-finance/know-your-bank/">Know your Bank</a></li>
		<li id="menu-item-27499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27499"><a href="http://accommodationtimes.com/housing-finance-form.php">Housing Finance  Form</a></li>
	</ul>
</li>
	<li id="menu-item-32356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-32356"><a href="https://accommodationtimes.com/category/legal/">Legal</a>
	<ul class="sub-menu">
		<li id="menu-item-32357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32357"><a href="https://accommodationtimes.com/category/legal/finance-and-management/">Finance And Management</a></li>
		<li id="menu-item-32358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32358"><a href="https://accommodationtimes.com/category/legal/gst/">GST</a></li>
		<li id="menu-item-32359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32359"><a href="https://accommodationtimes.com/category/legal/income-tax/">Income Tax</a></li>
		<li id="menu-item-32360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32360"><a href="https://accommodationtimes.com/category/legal/land-law/">Land Law</a></li>
		<li id="menu-item-32361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32361"><a href="https://accommodationtimes.com/category/legal/land-mark-judgements/">Land Mark Judgements</a></li>
		<li id="menu-item-32362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32362"><a href="https://accommodationtimes.com/category/legal/mofa-legal/">MOFA</a></li>
	</ul>
</li>
	<li id="menu-item-18227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18227"><a title="Rera" href="https://accommodationtimes.com/category/co-operative-society/">RERA</a>
	<ul class="sub-menu">
		<li id="menu-item-18228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18228"><a title="Andhra Pradesh RERA" href="https://accommodationtimes.com/category/co-operative-society/andhra-pradesh-rera/">Andhra Pradesh RERA</a></li>
		<li id="menu-item-18229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18229"><a title="Arunachal Pradesh RERA" href="https://accommodationtimes.com/category/co-operative-society/arunachal-pradesh-rera/">Arunachal Pradesh RERA</a></li>
		<li id="menu-item-18230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18230"><a title="Assam RERA" href="https://accommodationtimes.com/category/co-operative-society/assam-rera/">Assam RERA</a></li>
		<li id="menu-item-18231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18231"><a title="Bihar RERA" href="https://accommodationtimes.com/category/co-operative-society/bihar-co-operative-society/">Bihar RERA</a></li>
		<li id="menu-item-18232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18232"><a title="Chhattisgarh RERA" href="https://accommodationtimes.com/category/co-operative-society/chhattisgarh-co-operative-society/">Chhattisgarh RERA</a></li>
		<li id="menu-item-18233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18233"><a title="Delhi RERA" href="https://accommodationtimes.com/category/co-operative-society/delhi-c-operative-housing-society/">Delhi RERA</a></li>
		<li id="menu-item-18245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18245"><a title="Gujarat RERA" href="https://accommodationtimes.com/category/co-operative-society/gujaratco-operative-society/">Gujarat RERA</a></li>
		<li id="menu-item-18276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18276"><a title="Haryana RERA" href="https://accommodationtimes.com/category/co-operative-society/haryanaco-operative-society/">Haryana RERA</a></li>
		<li id="menu-item-18277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18277"><a title="Himachal Pradesh RERA" href="https://accommodationtimes.com/category/co-operative-society/himachal-pradeshco-operative-society/">Himachal Pradeshb RERA</a></li>
		<li id="menu-item-18278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18278"><a title="Jammu and Kashmir RERA" href="https://accommodationtimes.com/category/co-operative-society/jammu-and-kashmirco-operative-society/">Jammu and Kashmir RERA</a></li>
		<li id="menu-item-18279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18279"><a title="Jharkhand RERA" href="https://accommodationtimes.com/category/co-operative-society/jharkhandco-operative-society/">Jharkhand RERA</a></li>
		<li id="menu-item-18280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18280"><a title="Karnataka RERA" href="https://accommodationtimes.com/category/co-operative-society/karnatakaco-operative-society/">Karnataka RERA</a></li>
		<li id="menu-item-18281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18281"><a title="Kerala RERA" href="https://accommodationtimes.com/category/co-operative-society/keralaco-operative-society/">Kerala RERA</a></li>
		<li id="menu-item-18282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18282"><a title="Madhya Pradesh RERA" href="https://accommodationtimes.com/category/co-operative-society/madhya-pradeshco-operative-society/">Madhya Pradesh RERA</a></li>
		<li id="menu-item-18283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18283"><a title="Maharashtra RERA" href="https://accommodationtimes.com/category/co-operative-society/maharashtraco-operative-society/">Maharashtra RERA</a></li>
		<li id="menu-item-18284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18284"><a title="Manipur RERA" href="https://accommodationtimes.com/category/co-operative-society/manipur-co-op-soci/">Manipur RERA</a></li>
		<li id="menu-item-18285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18285"><a title="Meghalaya RERA" href="https://accommodationtimes.com/category/co-operative-society/meghalaya-co-op-soci/">Meghalaya RERA</a></li>
		<li id="menu-item-18286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18286"><a title="Mizoram RERA" href="https://accommodationtimes.com/category/co-operative-society/mizoram-co-op-soci/">Mizoram RERA</a></li>
		<li id="menu-item-18287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18287"><a title="Nagaland RERA" href="https://accommodationtimes.com/category/co-operative-society/nagaland-co-op-soci/">Nagaland RERA</a></li>
		<li id="menu-item-18288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18288"><a title="Odisha RERA" href="https://accommodationtimes.com/category/co-operative-society/odisha-co-op-soci/">Odisha RERA</a></li>
		<li id="menu-item-18317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18317"><a title="Punjab RERA" href="https://accommodationtimes.com/category/co-operative-society/punjab-co-op-soci/">Punjab RERA</a></li>
		<li id="menu-item-18318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18318"><a title="Rajasthan RERA" href="https://accommodationtimes.com/category/co-operative-society/rajasthan-co-op-soci/">Rajasthan RERA</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-32363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32363"><a href="https://accommodationtimes.com/category/real-estate-news/features/">Features</a></li>
<li id="menu-item-32898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32898"><a href="https://accommodationtimes.com/write-grievance-2/">Grievance</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32899"><a href="https://accommodationtimes.com/house-for-you/">House For You</a></li>
<li id="menu-item-33594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33594"><a href="https://accommodationtimes.com/awards/">Awards</a></li>
<li id="menu-item-32350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32350"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-12903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12903"><a href="https://accommodationtimes.com/category/property-rates/">Property Rates</a>
	<ul class="sub-menu">
		<li id="menu-item-12904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12904"><a href="https://accommodationtimes.com/category/property-rates/mumbai-property-rates/">Mumbai</a>
		<ul class="sub-menu">
			<li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a href="https://accommodationtimes.com/category/property-rates/mumbai-property-rates/central-suburbs/">Central Suburbs</a></li>
			<li id="menu-item-12905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12905"><a href="https://accommodationtimes.com/category/property-rates/mumbai-property-rates/south-mumbai/">South Mumbai</a></li>
			<li id="menu-item-12906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12906"><a href="https://accommodationtimes.com/category/property-rates/mumbai-property-rates/western-suburbs/">Western Suburbs</a></li>
		</ul>
</li>
		<li id="menu-item-27986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27986"><a href="https://accommodationtimes.com/category/property-rates/dehradun/">Dehradun</a></li>
		<li id="menu-item-27985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27985"><a href="https://accommodationtimes.com/category/property-rates/shimla/">Shimla</a></li>
		<li id="menu-item-27984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27984"><a href="https://accommodationtimes.com/category/property-rates/chandigarh-property-rates/">Chandigarh</a></li>
		<li id="menu-item-27961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27961"><a href="https://accommodationtimes.com/category/property-rates/surat/">Surat</a></li>
		<li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a href="https://accommodationtimes.com/category/property-rates/lucknow/">Lucknow</a></li>
		<li id="menu-item-27962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27962"><a href="https://accommodationtimes.com/category/property-rates/ranchi/">Ranchi</a></li>
		<li id="menu-item-15784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15784"><a href="https://accommodationtimes.com/category/property-rates/nagpur/">Nagpur</a></li>
		<li id="menu-item-12907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12907"><a href="https://accommodationtimes.com/category/property-rates/nashik-property-rates/">Nashik</a></li>
		<li id="menu-item-12908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12908"><a href="https://accommodationtimes.com/category/property-rates/navi-mumbai/">Navi Mumbai</a></li>
		<li id="menu-item-12909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12909"><a href="https://accommodationtimes.com/category/property-rates/pune-property-rates/">Pune</a></li>
		<li id="menu-item-15783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15783"><a href="https://accommodationtimes.com/category/property-rates/kolkata-property-rates/">Kolkata</a></li>
	</ul>
</li>
	<li id="menu-item-12924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12924"><a href="https://accommodationtimes.com/category/research/">Research</a>
	<ul class="sub-menu">
		<li id="menu-item-12925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12925"><a href="https://accommodationtimes.com/category/research/presentations/">Presentations</a></li>
		<li id="menu-item-12926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926"><a href="https://accommodationtimes.com/category/research/student-projects/">Student Projects</a></li>
		<li id="menu-item-12955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12955"><a href="https://accommodationtimes.com/category/research/demand-assessment/">Demand Assessment</a></li>
	</ul>
</li>
	<li id="menu-item-30248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30248"><a href="https://accommodationtimes.com/group-discount-flats/">Group Discount Flats</a></li>
	<li id="menu-item-12927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12927"><a href="https://accommodationtimes.com/category/events/">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-17879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17879"><a href="https://accommodationtimes.com/wp-content/uploads/AT-event-catalog.pdf">Event Catalog</a></li>
		<li id="menu-item-12929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12929"><a href="https://accommodationtimes.com/category/events/international/">International</a></li>
		<li id="menu-item-12928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12928"><a href="https://accommodationtimes.com/category/events/india/">India</a></li>
		<li id="menu-item-12953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12953"><a href="https://accommodationtimes.com/category/events/vastu-muhurat/">Vastu Muhurat</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-35027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35027"><a href="https://ebook.accommodationtimes.com/show.php?id=Car-Parking-Rules-In-Maharashtra">Car Parking Book</a></li>
</ul></div>        </div><!-- .nav-wrapper -->
            <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="https://accommodationtimes.com/" class="search-form" method="get" role="search">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
        </label>
        <input type="submit" value="Search" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div>
</div> 
    </div><!-- .apmag-container -->
</nav><!-- #site-navigation -->        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3591308-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3591308-2');
</script>


<!-- MailMunch for Accommodationtimes -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="401866" async="async"></script>

	</header><!-- #masthead -->
<link rel="manifest" href="/manifest.json" />

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d982cdc2-95d0-4e63-869c-748917f93b20",
    });
  });
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-598553a727896edb"></script>
	<div id="content" class="site-content">
<div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					<article id="post-35171" class="post-35171 post type-post status-publish format-standard has-post-thumbnail hentry category-current-affairs category-headlines category-investments category-land-law category-real-estate-news tag-nri tag-real-estate tag-turkey-investment">
	<header class="entry-header">
		<h1 class="entry-title">Real Estate: Getting Turkish Citizenship Became Easier</h1>
		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="https://accommodationtimes.com/category/real-estate-news/current-affairs/" rel="category tag">Current Affairs</a></li>
	<li><a href="https://accommodationtimes.com/category/real-estate-news/headlines/" rel="category tag">Headlines</a></li>
	<li><a href="https://accommodationtimes.com/category/research/investments/" rel="category tag">Investments</a></li>
	<li><a href="https://accommodationtimes.com/category/legal/land-law/" rel="category tag">Land Law</a></li>
	<li><a href="https://accommodationtimes.com/category/real-estate-news/" rel="category tag">Real Estate News</a></li></ul>            <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://accommodationtimes.com/author/staff-reporter/">Staff Reporter</a></span> - </span><span class="posted-on"><time class="entry-date published updated" datetime="2018-12-06T15:36:16+00:00">December 6, 2018</time></span>					</div><!-- .entry-meta -->
        
	</header><!-- .entry-header -->

	<div class="entry-content">
                        <div class="post_image">
                            </div>
                
        <div class="post-content"><p><img class="alignleft size-medium wp-image-35172" src="https://accommodationtimes.com/wp-content/uploads/2018/12/buy_property_turkey_citizenship-200x127.jpg" alt="" width="200" height="127" srcset="https://accommodationtimes.com/wp-content/uploads/2018/12/buy_property_turkey_citizenship-200x127.jpg 200w, https://accommodationtimes.com/wp-content/uploads/2018/12/buy_property_turkey_citizenship-131x83.jpg 131w, https://accommodationtimes.com/wp-content/uploads/2018/12/buy_property_turkey_citizenship.jpg 615w" sizes="(max-width: 200px) 100vw, 200px" />By Accommodation Times Bureau</p>
<p><a href="https://accommodationtimes.com/?s=ISTANBUL" target="_blank" rel="noopener">ISTANBUL</a>:</p>
<p>Turkey has lowered the minimum amount of capital investment required to obtain Turkish citizenship from $2 million to $500,000 while the lower limit for granting citizenship to foreigners that buy <a href="https://accommodationtimes.com/?s=real+estate" target="_blank" rel="noopener">real estate</a> was also decreased from $1 million to $250,000.</p>
<p>It has been a month since the amendment has been passed, and according to data gathered by Antalya Homes, a real estate agency in Turkey, residence sales to foreigners increased a record-breaking 151.1% year-on-year since last September.</p>
<p>In Turkey, which allows dual citizenship, the residences sold to foreigners in the first nine months of 2018 was purchased by citizens of <a href="https://accommodationtimes.com/?s=Middle+Eastern" target="_blank" rel="noopener">Middle Eastern</a> countries, Russia, Germany, UK and India.<br />
Foreigners that intend to buy property in Turkey, which offers visa-free entry to citizens of 102 countries, prefer mostly Istanbul, Antalya, Bursa, Yalova, and Trabzon.</p>
           
            <div class="onp-locker-call" style="display: none;" data-lock-id="onpLock893439">
                <p>Bayram Tekçe, Chairman of Antalya Homes explained that the Asian countries are significant for property sales.&#8221;Turkey does not require purchasing one single residence or land for citizenship but allows buying multiple properties amounting to at least $250,000 in total. The property deeds bear an annotation that they cannot be sold for three years, while the owners, their spouses and minor children can finalize citizenship procedures in approximately 12 months”, he said.</p>
            </div>
         

        
</div>
        
                    <div class="article-ad-section">
                

<a href="https://ebook.accommodationtimes.com/show.php?id=Car-Parking-Rules-In-Maharashtra" target="_blank"><img src="https://accommodationtimes.com/wp-content/uploads/2018/11/web.gif"></a><br><br>

<a href="https://accommodationtimes.com/subscribe/" target="_blank"><img src="https://accommodationtimes.com/wp-content/uploads/2018/06/Subscribe-banner-.gif"></a><br><br>
            </div>
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
        		<span class="tags-links">Tagged <a href="https://accommodationtimes.com/tag/nri/" rel="tag">NRI</a> <a href="https://accommodationtimes.com/tag/real-estate/" rel="tag">Real Estate</a> <a href="https://accommodationtimes.com/tag/turkey-investment/" rel="tag">Turkey Investment</a> </span>        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            
<div class="author-metabox">
        <div class="author-avatar">
        <a class="author-image" href="https://accommodationtimes.com/author/staff-reporter/"></a>
    </div>
    <div class="author-desc-wrapper">                
        <a class="author-title" href="https://accommodationtimes.com/author/staff-reporter/">Staff Reporter</a>
        <div class="author-description"></div>
        <a href="" target="_blank"></a>
        <ul class="author-social-wrapper">
                </ul>
    </div><!-- .author-desc-wrapper -->
</div><!--author-metabox-->	<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="https://accommodationtimes.com/chapter-ii-properties-on-the-plots-allotted-by-cidco-to-co-operative-housing-societies/" rel="prev">Chapter II: Properties On The Plots Allotted By Cidco To Co-Operative Housing Societies</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
    <h2 class="similar-posts-main-title"><span>Similar Articles</span></h2>
    <div class="similar-posts clearfix">
              <div class="single_post left-post non-zoomin clearfix">
                       <div class="post-image">
                <a href="https://accommodationtimes.com/mumbai-housing-societies-have-not-audited-from-3yrs-says-state-co-operatives-department/" title="Mumbai housing societies have not audited from 3yrs says, state co-operatives department">
                                            <img src="https://accommodationtimes.com/wp-content/uploads/2016/08/Mumbai-housing-societies-have-not-audited-from-3yrs-says-state-co-operatives-department.jpg" alt="" />
                                    </a>
                <a class="big-image-overlay" href="https://accommodationtimes.com/mumbai-housing-societies-have-not-audited-from-3yrs-says-state-co-operatives-department/" title="Mumbai housing societies have not audited from 3yrs says, state co-operatives department"><i class="fa fa-external-link"></i></a>
                             </div>
             <h4 class="post-title"><a href="https://accommodationtimes.com/mumbai-housing-societies-have-not-audited-from-3yrs-says-state-co-operatives-department/" rel="bookmark" title="Mumbai housing societies have not audited from 3yrs says, state co-operatives department">Mumbai housing societies have not audited from 3yrs says, state co-operatives department</a></h4><!--/.post-title-->
             <div class="ratings-wrapper"></div>
             <div class="block-poston"><span class="posted-on"><a href="https://accommodationtimes.com/mumbai-housing-societies-have-not-audited-from-3yrs-says-state-co-operatives-department/" rel="bookmark"><time class="entry-date published updated" datetime="2016-08-17T18:25:48+00:00">August 17, 2016</time></a></span></div>
       </div><!--/.single_post-->
              <div class="single_post  non-zoomin clearfix">
                       <div class="post-image">
                <a href="https://accommodationtimes.com/pm-inaugurates-jnnurm-national-conference-on-the-6th-anniversary-of-jnnurm/" title="PM Inaugurates JNNURM National Conference on the 6th Anniversary of JNNURM">
                                    </a>
                <a class="big-image-overlay" href="https://accommodationtimes.com/pm-inaugurates-jnnurm-national-conference-on-the-6th-anniversary-of-jnnurm/" title="PM Inaugurates JNNURM National Conference on the 6th Anniversary of JNNURM"><i class="fa fa-external-link"></i></a>
                             </div>
             <h4 class="post-title"><a href="https://accommodationtimes.com/pm-inaugurates-jnnurm-national-conference-on-the-6th-anniversary-of-jnnurm/" rel="bookmark" title="PM Inaugurates JNNURM National Conference on the 6th Anniversary of JNNURM">PM Inaugurates JNNURM National Conference on the 6th Anniversary of JNNURM</a></h4><!--/.post-title-->
             <div class="ratings-wrapper"></div>
             <div class="block-poston"><span class="posted-on"><a href="https://accommodationtimes.com/pm-inaugurates-jnnurm-national-conference-on-the-6th-anniversary-of-jnnurm/" rel="bookmark"><time class="entry-date published" datetime="2011-12-14T18:15:43+00:00">December 14, 2011</time><time class="updated" datetime="2011-12-14T18:16:10+00:00">December 14, 2011</time></a></span></div>
       </div><!--/.single_post-->
              <div class="single_post left-post non-zoomin clearfix">
                       <div class="post-image">
                <a href="https://accommodationtimes.com/hc-allows-mangroves-wipe-out-for-trans-harbour-link/" title="HC allows mangroves wipe out for Trans-Harbour link">
                                            <img src="https://accommodationtimes.com/wp-content/uploads/2016/12/trans-harbour-link.jpg" alt="trans harbour link" />
                                    </a>
                <a class="big-image-overlay" href="https://accommodationtimes.com/hc-allows-mangroves-wipe-out-for-trans-harbour-link/" title="HC allows mangroves wipe out for Trans-Harbour link"><i class="fa fa-external-link"></i></a>
                             </div>
             <h4 class="post-title"><a href="https://accommodationtimes.com/hc-allows-mangroves-wipe-out-for-trans-harbour-link/" rel="bookmark" title="HC allows mangroves wipe out for Trans-Harbour link">HC allows mangroves wipe out for Trans-Harbour link</a></h4><!--/.post-title-->
             <div class="ratings-wrapper"></div>
             <div class="block-poston"><span class="posted-on"><a href="https://accommodationtimes.com/hc-allows-mangroves-wipe-out-for-trans-harbour-link/" rel="bookmark"><time class="entry-date published updated" datetime="2016-12-05T17:28:05+00:00">December 5, 2016</time></a></span></div>
       </div><!--/.single_post-->
              <div class="single_post  non-zoomin clearfix">
                       <div class="post-image">
                <a href="https://accommodationtimes.com/pune-to-witness-hike-in-ready-reckoner-rates-up-by-5-10/" title="Pune to witness hike in Ready Reckoner rates up by 5-10%">
                                    </a>
                <a class="big-image-overlay" href="https://accommodationtimes.com/pune-to-witness-hike-in-ready-reckoner-rates-up-by-5-10/" title="Pune to witness hike in Ready Reckoner rates up by 5-10%"><i class="fa fa-external-link"></i></a>
                             </div>
             <h4 class="post-title"><a href="https://accommodationtimes.com/pune-to-witness-hike-in-ready-reckoner-rates-up-by-5-10/" rel="bookmark" title="Pune to witness hike in Ready Reckoner rates up by 5-10%">Pune to witness hike in Ready Reckoner rates up by 5-10%</a></h4><!--/.post-title-->
             <div class="ratings-wrapper"></div>
             <div class="block-poston"><span class="posted-on"><a href="https://accommodationtimes.com/pune-to-witness-hike-in-ready-reckoner-rates-up-by-5-10/" rel="bookmark"><time class="entry-date published updated" datetime="2014-01-03T14:16:33+00:00">January 3, 2014</time></a></span></div>
       </div><!--/.single_post-->
           </div><!--/.post-similar-->

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/real-estate-getting-turkish-citizenship-became-easier/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://accommodationtimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></div></div></div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Email Address *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </div></div></div><div class="clearfix"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='35171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary" class="secondary-wrapper">
		<aside id="custom_html-8" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span>Follow Us</span></h4><div class="textwidget custom-html-widget"><center><a href="https://www.facebook.com/accommodationtimes/" target="_blank"><img src="https://accommodationtimes.com/wp-content/uploads/2018/05/Facebook1.png"></a>
<a href="https://twitter.com/accotimes" target="_blank"><img src="https://accommodationtimes.com/wp-content/uploads/2018/05/Twitter1.png"></a>
<a href="https://plus.google.com/104283416270601923141" target="_blank"><img src="https://accommodationtimes.com/wp-content/uploads/2018/05/Google.png"></a>
<a href="http://youtube.com/accomodationtimes" target="_blank"><img src="https://accommodationtimes.com/wp-content/uploads/2018/05/YouTube1.png"></a></center></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<a href="https://ebook.accommodationtimes.com/show.php?id=Car-Parking-Rules-In-Maharashtra" target="_blank"><img src="https://accommodationtimes.com/wp-content/uploads/2018/11/email1.jpg" alt="Subscription" ></a><br/><br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- accommodationtimes5 -->
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8429567699565873" data-ad-slot="8705609329"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>

<a href="https://accommodationtimes.com/subscribe/" target="_blank"><img src="https://accommodationtimes.com/wp-content/uploads/2018/11/Subscription-a4-size1.gif" alt="Subscription" ></a><br/><br/>

<a href="http://nahargroup.co.in/campaign-yvonne/?utm_source=AccomodationTimes&utm_medium=email" target="_blank"><img src="https://accommodationtimes.com/wp-content/uploads/2018/10/nahar.jpg" alt="Nahar" ></a><br/><br/></div></aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><div class="ufbl-form-wrapper ufbl-default-template" style="width:100%;">
    <form method="post" action="" class="ufbl-front-form">
		<div class="ufbl-form-title">Subscribe fo Weekly Newsletter</div>				<input type="hidden" name="form_id" value="2" class="form-id"/>
								<div class="ufbl-form-field-wrap " >
							<label>Name</label>
							<div class="ufbl-form-field">
								<input type="text" name="ufbl_field_1" class="ufbl-form-textfield ufbl-required" data-max-chars="" data-min-chars="" data-error-message="" placeholder="" value=""/>
								<div class="ufbl-error"  data-error-key="ufbl_field_1"></div>
							</div>
						</div>	
												<div class="ufbl-form-field-wrap email" >
							<label>Enter Email Id</label>
							<div class="ufbl-form-field">
								<input type="email" name="ufbl_field_2" class="ufbl-email-field ufbl-required" data-error-message="" placeholder="" value=""/>
								<div class="ufbl-error"  data-error-key="ufbl_field_2"></div>
							</div>
						</div>
												<div class="ufbl-form-field-wrap " >
							<label>Captcha</label>
							<div class="ufbl-form-field">
																	<div class="ufbl-math-captcha-wrap">
										<span class="ufbl-captcha-num">6</span> + <span>2</span> = <input type="text" name="ufbl_field_3" class="ufbl-math-captcha-ans" placeholder="Enter Sum"/>
										<input type="hidden" name="ufbl_field_3_num_1" value="6"/>
										<input type="hidden" name="ufbl_field_3_num_2" value="2"/>
									</div>
								
								<div class="ufbl-error" data-error-key="ufbl_field_3"></div>
							</div>
						</div>
												<div class="ufbl-form-field-wrap " >
							<div class="ufbl-form-field">
								<input type="submit" class="ufbl-form-submit" name="ufbl_field_4" value="Subscribe Me"/>
																<span class="ufbl-form-loader" style="display:none"></span>
							</div>
						</div>
								<div class="ufbl-form-message" style="display: none;"></div>

			</form>

</div>


</div>
		</aside><aside id="calendar-3" class="widget widget_calendar"><h4 class="widget-title"><span>News By Date</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://accommodationtimes.com/2018/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://accommodationtimes.com/2018/12/01/" aria-label="Posts published on December 1, 2018">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://accommodationtimes.com/2018/12/03/" aria-label="Posts published on December 3, 2018">3</a></td><td><a href="https://accommodationtimes.com/2018/12/04/" aria-label="Posts published on December 4, 2018">4</a></td><td><a href="https://accommodationtimes.com/2018/12/05/" aria-label="Posts published on December 5, 2018">5</a></td><td id="today"><a href="https://accommodationtimes.com/2018/12/06/" aria-label="Posts published on December 6, 2018">6</a></td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="accesspress_mag_tabbed-2" class="widget widget_accesspress_mag_tabbed">        <div class="apmag-tabbed-widget" id="tabs">
            <ul class="widget-tabs clearfix" id="apmag-widget-tab">
                                <li class="tabs recent-tabs">
                    <a href="#recent"><i class="fa fa-history"></i>Recent</a>
                </li>
                                                <li class="tabs popular-tabs">
                    <a href="#popular"><i class="fa fa-star"></i>Popular</a>
                </li>
                                           </ul>
                      <div id="recent" class="apmage-tabbed-section">
                                    <div class="signle-recent-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://accommodationtimes.com/real-estate-getting-turkish-citizenship-became-easier/" title="Real Estate: Getting Turkish Citizenship Became Easier"><img src="https://accommodationtimes.com/wp-content/uploads/2018/12/buy_property_turkey_citizenship-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://accommodationtimes.com/real-estate-getting-turkish-citizenship-became-easier/">Real Estate: Getting Turkish Citizenship Became Easier</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://accommodationtimes.com/real-estate-getting-turkish-citizenship-became-easier/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-06T15:36:16+00:00">December 6, 2018</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-recent-article -->
                                    <div class="signle-recent-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://accommodationtimes.com/chapter-ii-properties-on-the-plots-allotted-by-cidco-to-co-operative-housing-societies/" title="Chapter II: Properties On The Plots Allotted By Cidco To Co-Operative Housing Societies"><img src="https://accommodationtimes.com/wp-content/uploads/2018/05/Cidco-sales-380-unsold-inventories-in-Ulwe-Kharghar-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://accommodationtimes.com/chapter-ii-properties-on-the-plots-allotted-by-cidco-to-co-operative-housing-societies/">Chapter II: Properties On The Plots Allotted By Cidco To Co-Operative Housing Societies</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://accommodationtimes.com/chapter-ii-properties-on-the-plots-allotted-by-cidco-to-co-operative-housing-societies/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-06T13:13:48+00:00">December 6, 2018</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-recent-article -->
                                    <div class="signle-recent-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://accommodationtimes.com/govt-sets-goal-to-reach-top-50-in-ease-of-doing-biz-cm/" title="Govt sets goal to reach top 50 in Ease of Doing Biz: CM"><img src="https://accommodationtimes.com/wp-content/uploads/2018/06/IBC-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://accommodationtimes.com/govt-sets-goal-to-reach-top-50-in-ease-of-doing-biz-cm/">Govt sets goal to reach top 50 in Ease of Doing Biz: CM</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://accommodationtimes.com/govt-sets-goal-to-reach-top-50-in-ease-of-doing-biz-cm/" rel="bookmark"><time class="entry-date published" datetime="2018-12-06T12:50:09+00:00">December 6, 2018</time><time class="updated" datetime="2018-12-06T12:51:39+00:00">December 6, 2018</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-recent-article -->
                                    <div class="signle-recent-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://accommodationtimes.com/state-to-allot-land-to-widows-if-family-income-less-than-rs-50000/" title="State to allot land to widows if family income less than Rs 50,000"><img src="https://accommodationtimes.com/wp-content/uploads/2018/07/land-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://accommodationtimes.com/state-to-allot-land-to-widows-if-family-income-less-than-rs-50000/">State to allot land to widows if family income less than Rs 50,000</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://accommodationtimes.com/state-to-allot-land-to-widows-if-family-income-less-than-rs-50000/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-05T16:30:01+00:00">December 5, 2018</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-recent-article -->
                           </div><!-- #recent -->
                                 <div id="popular" class="apmage-tabbed-section">
                                    <div class="signle-popular-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://accommodationtimes.com/new-election-procedure-for-co-operative-housing-societies/" title="New Election procedure for Co-operative Housing Societies"><img src="https://accommodationtimes.com/wp-content/uploads/elections2.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://accommodationtimes.com/new-election-procedure-for-co-operative-housing-societies/">New Election procedure for Co-operative Housing Societies</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://accommodationtimes.com/new-election-procedure-for-co-operative-housing-societies/" rel="bookmark"><time class="entry-date published" datetime="2015-01-05T13:19:35+00:00">January 5, 2015</time><time class="updated" datetime="2015-06-25T14:17:20+00:00">June 25, 2015</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-popular-article -->
                                    <div class="signle-popular-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://accommodationtimes.com/when-your-housing-societys-managing-committee-does-not-give-you-documents-what-to-do/" title="When your Housing Society’s Managing Committee does not give you documents, what to do?"><img src="https://accommodationtimes.com/wp-content/uploads/apartments2.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://accommodationtimes.com/when-your-housing-societys-managing-committee-does-not-give-you-documents-what-to-do/">When your Housing Society’s Managing Committee does not give you documents, what to do?</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://accommodationtimes.com/when-your-housing-societys-managing-committee-does-not-give-you-documents-what-to-do/" rel="bookmark"><time class="entry-date published updated" datetime="2015-07-09T12:35:08+00:00">July 9, 2015</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-popular-article -->
                                    <div class="signle-popular-article clearfix">
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://accommodationtimes.com/table-of-measurement-of-land/">Table of Measurement of Land</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://accommodationtimes.com/table-of-measurement-of-land/" rel="bookmark"><time class="entry-date published" datetime="2009-07-29T23:02:44+00:00">July 29, 2009</time><time class="updated" datetime="2009-07-30T20:34:09+00:00">July 30, 2009</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-popular-article -->
                                    <div class="signle-popular-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://accommodationtimes.com/associate-membership-in-housing-society/" title="Associate Membership in Housing Society"><img src="https://accommodationtimes.com/wp-content/uploads/2016/01/photo-BP.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://accommodationtimes.com/associate-membership-in-housing-society/">Associate Membership in Housing Society</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://accommodationtimes.com/associate-membership-in-housing-society/" rel="bookmark"><time class="entry-date published" datetime="2016-01-08T12:21:07+00:00">January 8, 2016</time><time class="updated" datetime="2016-04-27T18:26:40+00:00">April 27, 2016</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-popular-article -->
                           </div><!-- #popular -->
                             
          
        </div><!-- .apmag-tabbed-widget -->
        </aside>	</div>
</div><!-- #secondary --></div>

</div><!-- #content -->

    <footer id="colophon" class="site-footer" role="contentinfo">    
        			<div class="top-footer footer-column1">
    			<div class="apmag-container">
                    <div class="footer-block-wrapper clearfix">
        				                            <div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">        					
            						<aside id="text-30" class="widget widget_text">			<div class="textwidget"><div class="smls-main-logo-outer-755373738 smls-main-logo-wrapper">
            <div class="smls-grid-container-template-1 smls-grid smls-grid-column-5 smls-tablet-column-2 smls-mobile-column-1  smls-overlay-effect clearfix
             ">
                                 <div class="smls-grid-image-wrap  smls-overlay-title-center smls-external-link-wrapper" >
                    <div class="smls-grid-pad-container">
                                                    <img src="https://accommodationtimes.com/wp-content/uploads/2018/07/hiranan.jpg">
                            <div class="smls-overlay-all-wrap">
                                                                        <div class="smls-overlay-title">
                                            Hiranandani                                        </div>
                                                                            <a class="smls-link-style" href="http://www.hiranandani.com/" target="_blank"><span><i class="fa fa-link" aria-hidden="true"></i></span></a>
                                                                   </div>
                            <div class="smls-overlay-wrap"></div>
                                                </div>
                </div>
                                <div class="smls-grid-image-wrap  smls-overlay-title-center smls-external-link-wrapper" >
                    <div class="smls-grid-pad-container">
                                                    <img src="https://accommodationtimes.com/wp-content/uploads/2018/07/rustomjee.png">
                            <div class="smls-overlay-all-wrap">
                                                                        <div class="smls-overlay-title">
                                            Rustomjee                                        </div>
                                                                            <a class="smls-link-style" href="https://www.rustomjee.com/" target="_blank"><span><i class="fa fa-link" aria-hidden="true"></i></span></a>
                                                                   </div>
                            <div class="smls-overlay-wrap"></div>
                                                </div>
                </div>
                                <div class="smls-grid-image-wrap  smls-overlay-title-center smls-external-link-wrapper" >
                    <div class="smls-grid-pad-container">
                                                    <img src="https://accommodationtimes.com/wp-content/uploads/2018/07/sai-logo.jpg">
                            <div class="smls-overlay-all-wrap">
                                                                        <div class="smls-overlay-title">
                                            Sai Estate                                        </div>
                                                                            <a class="smls-link-style" href="http://saiestate.com/" target="_blank"><span><i class="fa fa-link" aria-hidden="true"></i></span></a>
                                                                   </div>
                            <div class="smls-overlay-wrap"></div>
                                                </div>
                </div>
                                <div class="smls-grid-image-wrap  smls-overlay-title-center smls-external-link-wrapper" >
                    <div class="smls-grid-pad-container">
                                                    <img src="https://accommodationtimes.com/wp-content/uploads/2018/07/banner-1.jpg">
                            <div class="smls-overlay-all-wrap">
                                                                        <div class="smls-overlay-title">
                                            nahargroup                                        </div>
                                                                            <a class="smls-link-style" href="https://www.nahargroup.co.in/" target="_blank"><span><i class="fa fa-link" aria-hidden="true"></i></span></a>
                                                                   </div>
                            <div class="smls-overlay-wrap"></div>
                                                </div>
                </div>
                                <div class="smls-grid-image-wrap  smls-overlay-title-center smls-external-link-wrapper" >
                    <div class="smls-grid-pad-container">
                                                    <img src="https://accommodationtimes.com/wp-content/uploads/2018/07/indus.jpg">
                            <div class="smls-overlay-all-wrap">
                                                                        <div class="smls-overlay-title">
                                            Indus Real Estate                                        </div>
                                                                            <a class="smls-link-style" href="http://www.indusre.ae/" target="_blank"><span><i class="fa fa-link" aria-hidden="true"></i></span></a>
                                                                   </div>
                            <div class="smls-overlay-wrap"></div>
                                                </div>
                </div>
                        </div>
        </div>
<style>
    .smls-main-logo-outer-755373738.smls-main-logo-wrapper {
        width: 100%;
        margin:0 auto;
    }
    .smls-main-logo-outer-755373738 .smls-grid-container-template-1 .smls-grid-each-item:before,
    .smls-main-logo-outer-755373738 .smls-grid-container-template-1 .smls-grid-image-wrap:before,
    .smls-main-logo-outer-755373738 .smls-grid-container-template-2 .smls-grid-each-item:before,
    .smls-main-logo-outer-755373738 .smls-grid-container-template-2 .smls-grid-image-wrap:before {

        border-left: 1px solid #e9e9e9;
    }
    .smls-main-logo-outer-755373738 .smls-grid-container-template-1 .smls-grid-each-item:after,
    .smls-main-logo-outer-755373738 .smls-grid-container-template-1 .smls-grid-image-wrap:after,
    .smls-main-logo-outer-755373738 .smls-grid-container-template-2 .smls-grid-each-item:after,
    .smls-main-logo-outer-755373738 .smls-grid-container-template-2 .smls-grid-image-wrap:after {
        border-bottom: 1px solid #e9e9e9;
    }
    .smls-main-logo-outer-755373738 .smls-grid-container-template-2 {
        border: 1px solid #e9e9e9;
    }

    .smls-main-logo-outer-755373738 .smls-carousel-pager-template-2.owl-theme .owl-dots .owl-dot span:before
    {
        background-color:  #0d98dc;

    }
    .smls-main-logo-outer-755373738 .smls-carousel-pager-template-2.owl-theme .owl-dots .owl-dot span {
        background:  #7c7c7c;
    }

    .smls-main-logo-outer-755373738 .smls-carousel-arrow-type-1.owl-theme .owl-controls .owl-nav [class*=owl-]:hover {
        background-color: rgba(71, 71, 71, 0.7);
    }
    .smls-main-logo-outer-755373738 .smls-carousel-arrow-type-1.owl-theme .owl-controls .owl-nav [class*=owl-] {
        background-color: #474747;
    }
    .smls-main-logo-outer-755373738 .smls-carousel-arrow-type-2.owl-theme .owl-controls .owl-nav [class*=owl-] {
        background-color:  #474747;
    }
    .smls-main-logo-outer-755373738 .smls-carousel-arrow-type-2.owl-theme .owl-controls .owl-nav [class*=owl-]:hover {
        background-color: rgba(71, 71, 71, 0.7);
    }
    .smls-main-logo-outer-755373738 .smls-carousel-arrow-type-3.owl-theme .owl-controls .owl-nav [class*=owl-] {
        border: 2px solid #474747;

    }
    .smls-main-logo-outer-755373738 .smls-carousel-arrow-type-3.owl-theme .owl-controls .owl-nav [class*=owl-]:before {
        background-color: rgba(71, 71, 71, 0.7);
    }
    .smls-main-logo-outer-755373738 .smls-carousel-arrow-type-3.owl-theme .owl-controls .owl-nav [class*=owl-]:hover {
        border-color: rgba(71, 71, 71, 0.7);
    }
    .smls-main-logo-outer-755373738 .smls-carousel-arrow-type-4.owl-theme .owl-controls .owl-nav [class*=owl-] {
        border: 2px solid #474747;
        color: #474747;
    }
    .smls-main-logo-outer-755373738 .smls-carousel-arrow-type-4.owl-carousel .owl-controls .owl-nav [class*=owl-]:hover {
        background-color: rgba(71, 71, 71, 0.7);
        color: #333333;
    }
    .smls-main-logo-outer-755373738 .smls-carousel-arrow-type-5.owl-theme .owl-controls .owl-nav [class*=owl-] {
        background-color:  #474747;

    }

    .smls-main-logo-outer-755373738 .smls-carousel-template-2.owl-carousel .smls-carousel-four-items {
        border: 1px solid  #eee;
    }

</style>
</div>
		</aside>        					
            				</div>
                                
        				        
        				                        
                                            </div> <!-- footer-block-wrapper -->
                 </div><!--apmag-container-->
            </div><!--top-footer-->
                	         
                <div class="bottom-footer clearfix">
            <div class="apmag-container">            
        		<div class="site-info">
                             
        		</div><!-- .site-info -->            
                <div class="ak-info">
                    Copyright &copy; Accommodation Times 1986-2018                </div>
                <div class="subfooter-menu">
                                    </div>             
            </div>
        </div><!-- .bottom-footer -->
        	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
                    <script>
            if ( !window.bizpanda ) window.bizpanda = {};
            if ( !window.bizpanda.lockerOptions ) window.bizpanda.lockerOptions = {};
            window.bizpanda.lockerOptions['onpLock509151'] = {"lockerId":35146,"tracking":"true","postId":35171,"ajaxUrl":"https:\/\/accommodationtimes.com\/wp-admin\/admin-ajax.php","options":{"demo":false,"actualUrls":false,"text":{"header":"This content is locked!","message":"<p>Please support us, use one of the buttons below to unlock the content.<\/p>"},"theme":"secrets","lang":"en_US","agreement":{"note":0,"termsUrl":"https:\/\/accommodationtimes.com?bizpanda=terms-of-use","privacyPolicyUrl":"https:\/\/accommodationtimes.com?bizpanda=privacy-policy","showInPopup":{"width":570,"height":400}},"overlap":{"mode":"full","position":"middle","altMode":"transparence"},"googleAnalytics":1,"locker":{"counter":1,"loadingTimeout":20000,"tumbler":false,"naMode":"show-error","inAppBrowsers":"visible_with_warning","inAppBrowsersWarning":"You are viewing this page in the {browser}. The locker may work incorrectly in this browser. Please open this page in a standard browser."},"proxy":"https:\/\/accommodationtimes.com\/wp-admin\/admin-ajax.php?action=opanda_connect","groups":["social-buttons"],"socialButtons":{"counters":1,"order":["facebook-like","twitter-tweet"],"behaviorOnError":"show_error","behaviorError":"Unable to create social buttons. Please make sure that nothing blocks loading of social scripts in your browser. Some browser extentions (Avast, PrivDog, AdBlock, Adguard etc.) or usage of private tabs in FireFox may cause this issue. Turn them off and try again.","facebook":{"appId":"117100935120196","lang":"en_US","version":"v2.10","like":{"url":"https:\/\/www.facebook.com\/accommodationtimes\/","title":"like","theConfirmIssue":0}},"twitter":{"lang":"en","tweet":{"url":"https:\/\/twitter.com\/accotimes","doubleCheck":0,"title":"tweet"}},"google":{"lang":"en","plus":{"url":"https:\/\/accommodationtimes.com\/real-estate-getting-turkish-citizenship-became-easier\/","title":"+1 us"}}},"lazy":false},"_theme":"secrets","_style":null,"ajax":false,"stats":true};
        </script>
                    <script>
            if ( !window.bizpanda ) window.bizpanda = {};
            if ( !window.bizpanda.lockerOptions ) window.bizpanda.lockerOptions = {};
            window.bizpanda.lockerOptions['onpLock241969'] = {"lockerId":35146,"tracking":"true","postId":35171,"ajaxUrl":"https:\/\/accommodationtimes.com\/wp-admin\/admin-ajax.php","options":{"demo":false,"actualUrls":false,"text":{"header":"This content is locked!","message":"<p>Please support us, use one of the buttons below to unlock the content.<\/p>"},"theme":"secrets","lang":"en_US","agreement":{"note":0,"termsUrl":"https:\/\/accommodationtimes.com?bizpanda=terms-of-use","privacyPolicyUrl":"https:\/\/accommodationtimes.com?bizpanda=privacy-policy","showInPopup":{"width":570,"height":400}},"overlap":{"mode":"full","position":"middle","altMode":"transparence"},"googleAnalytics":1,"locker":{"counter":1,"loadingTimeout":20000,"tumbler":false,"naMode":"show-error","inAppBrowsers":"visible_with_warning","inAppBrowsersWarning":"You are viewing this page in the {browser}. The locker may work incorrectly in this browser. Please open this page in a standard browser."},"proxy":"https:\/\/accommodationtimes.com\/wp-admin\/admin-ajax.php?action=opanda_connect","groups":["social-buttons"],"socialButtons":{"counters":1,"order":["facebook-like","twitter-tweet"],"behaviorOnError":"show_error","behaviorError":"Unable to create social buttons. Please make sure that nothing blocks loading of social scripts in your browser. Some browser extentions (Avast, PrivDog, AdBlock, Adguard etc.) or usage of private tabs in FireFox may cause this issue. Turn them off and try again.","facebook":{"appId":"117100935120196","lang":"en_US","version":"v2.10","like":{"url":"https:\/\/www.facebook.com\/accommodationtimes\/","title":"like","theConfirmIssue":0}},"twitter":{"lang":"en","tweet":{"url":"https:\/\/twitter.com\/accotimes","doubleCheck":0,"title":"tweet"}},"google":{"lang":"en","plus":{"url":"https:\/\/accommodationtimes.com\/real-estate-getting-turkish-citizenship-became-easier\/","title":"+1 us"}}},"lazy":false},"_theme":"secrets","_style":null,"ajax":false,"stats":true};
        </script>
                    <script>
            if ( !window.bizpanda ) window.bizpanda = {};
            if ( !window.bizpanda.lockerOptions ) window.bizpanda.lockerOptions = {};
            window.bizpanda.lockerOptions['onpLock893439'] = {"lockerId":35146,"tracking":"true","postId":35171,"ajaxUrl":"https:\/\/accommodationtimes.com\/wp-admin\/admin-ajax.php","options":{"demo":false,"actualUrls":false,"text":{"header":"This content is locked!","message":"<p>Please support us, use one of the buttons below to unlock the content.<\/p>"},"theme":"secrets","lang":"en_US","agreement":{"note":0,"termsUrl":"https:\/\/accommodationtimes.com?bizpanda=terms-of-use","privacyPolicyUrl":"https:\/\/accommodationtimes.com?bizpanda=privacy-policy","showInPopup":{"width":570,"height":400}},"overlap":{"mode":"full","position":"middle","altMode":"transparence"},"googleAnalytics":1,"locker":{"counter":1,"loadingTimeout":20000,"tumbler":false,"naMode":"show-error","inAppBrowsers":"visible_with_warning","inAppBrowsersWarning":"You are viewing this page in the {browser}. The locker may work incorrectly in this browser. Please open this page in a standard browser."},"proxy":"https:\/\/accommodationtimes.com\/wp-admin\/admin-ajax.php?action=opanda_connect","groups":["social-buttons"],"socialButtons":{"counters":1,"order":["facebook-like","twitter-tweet"],"behaviorOnError":"show_error","behaviorError":"Unable to create social buttons. Please make sure that nothing blocks loading of social scripts in your browser. Some browser extentions (Avast, PrivDog, AdBlock, Adguard etc.) or usage of private tabs in FireFox may cause this issue. Turn them off and try again.","facebook":{"appId":"117100935120196","lang":"en_US","version":"v2.10","like":{"url":"https:\/\/www.facebook.com\/accommodationtimes\/","title":"like","theConfirmIssue":0}},"twitter":{"lang":"en","tweet":{"url":"https:\/\/twitter.com\/accotimes","doubleCheck":0,"title":"tweet"}},"google":{"lang":"en","plus":{"url":"https:\/\/accommodationtimes.com\/real-estate-getting-turkish-citizenship-became-easier\/","title":"+1 us"}}},"lazy":false},"_theme":"secrets","_style":null,"ajax":false,"stats":true};
        </script>
            <script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/news-ticker/jquery.ticker.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebookSDK = {"appId":"117100935120196","lang":"en_US"};
var __pandalockers = {"lang":[],"postId":"35171","visibility":[],"managedInitHook":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-content/plugins/social-locker/bizpanda/assets/js/lockers.020307.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://accommodationtimes.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
 
        <!--
            Lockers: script checks if the locker assets were successfully loaded and creates lockers.
            OnePress, bizpanda.com
        -->
        <script>
            (function($){ if ( window.bizpanda && window.bizpanda.initLockers ) { window.bizpanda.initLockers(); } })(jQuery); (function($){ $(function(){ if ( window.bizpanda && window.bizpanda.initLockers ) return; $.getScript( "https://accommodationtimes.com?1b9d9c0d68357=3126bf7dab", function() { if ( window.bizpanda && window.bizpanda.initLockers ) window.bizpanda.initLockers(); }); }); })(jQuery);
        </script>
        </body>
</html>